It is currently Fri Oct 19, 2018 10:17 pm


All times are UTC




Post new topic  [ 165 topics ]  Go to page Previous  1, 2, 3, 4, 5 ... 7  Next
 Topics   Author   Replies   Views   Last post 
Announcements
No unread posts Transition to the Jungle

mblackwe

0

27206

Wed Oct 22, 2014 10:41 pm

mblackwe View the latest post

No unread posts Attachment(s) Asking for Help - Step by Step Guide

rednectar

0

34099

Tue Sep 23, 2014 7:11 am

rednectar View the latest post

No unread posts Attachment(s) New GNS3 Community Portal: Survey Question

[ Go to pageGo to page: 1, 2 ]

mblackwe

12

64349

Thu Oct 16, 2014 12:25 pm

mblackwe View the latest post

Topics
No unread posts 0.8.5 - Occasionally hangs when attaching virtual cables

robeen

0

1223

Wed Oct 09, 2013 7:52 am

robeen View the latest post

No unread posts label moving moves wrong things

digininja

0

1185

Tue Oct 08, 2013 9:07 am

digininja View the latest post

No unread posts GNS3-0.8.5 Save bug

Jason

1

1248

Thu Oct 03, 2013 7:52 pm

Router47 View the latest post

No unread posts CAN'T remove WIC (WIC-1T and WIC-2T)

abort

6

3015

Tue Sep 17, 2013 3:44 pm

flaviojs View the latest post

No unread posts Attachment(s) Translate text not all inside label

claydon_dan

1

5459

Sun Sep 08, 2013 6:56 pm

grossmj View the latest post

No unread posts Attachment(s) SecureCRT script update

leonmccalla

1

1294

Sun Sep 08, 2013 4:16 am

grossmj View the latest post

No unread posts 0.8.4 Final: context menu doesn't work, No Device menu

MosGuy

3

1825

Tue Aug 20, 2013 1:09 am

MosGuy View the latest post

No unread posts EtherSwitch router

rednectar

1

2936

Wed Aug 14, 2013 2:00 am

vertsignalfire View the latest post

No unread posts Problems with ItemSendsGeometryChanges

zeroconf

5

4559

Wed Jul 10, 2013 4:31 pm

flaviojs View the latest post

No unread posts Attachment(s) UDP Port increment bug [RESOLVED]

rednectar

5

7730

Thu Jun 27, 2013 9:19 pm

rednectar View the latest post

No unread posts Attachment(s) [Fixed] dynamips crash, compiled in cygwin with x86 arch

[ Go to pageGo to page: 1, 2 ]

flaviojs

18

7053

Thu Jun 13, 2013 2:24 am

grossmj View the latest post

No unread posts Attachment(s) [Fixed] renaming a connected switch to LAN breaks a topology

flaviojs

2

2356

Sat May 25, 2013 2:38 am

grossmj View the latest post

No unread posts Attachment(s) Capture on link to cloud (Windows)

claydon_dan

1

1292

Wed May 15, 2013 3:07 pm

grossmj View the latest post

No unread posts Attachment(s) Can't modify VLAN Switch configuration after loading

pompompompom

1

1411

Sun May 12, 2013 4:14 pm

grossmj View the latest post

No unread posts Attachment(s) Save Project As.. Qemu fails

rednectar

1

2274

Sun Apr 28, 2013 4:48 am

grossmj View the latest post

No unread posts Wireshark capture dock does NOT open correct capture

rednectar

3

1876

Sat Apr 27, 2013 9:31 am

rednectar View the latest post

No unread posts Unable to start two ASA instances

Thadoff

2

4067

Tue Apr 09, 2013 2:57 pm

mcbenc View the latest post

No unread posts 0.8.4 RC2 won't load this topology

rednectar

0

1647

Wed Mar 13, 2013 11:58 am

rednectar View the latest post

No unread posts Attachment(s) Console setup problems

[ Go to pageGo to page: 1, 2 ]

rednectar

10

13598

Tue Mar 12, 2013 8:06 am

tranzitwww View the latest post

No unread posts 802.1q trunk is not working between two LISA Qemu instances

brezular

1

1981

Mon Feb 25, 2013 5:32 pm

brezular View the latest post

No unread posts Posision of int descriptions reset when changing hostname

bhemstedt

0

938

Wed Jan 23, 2013 10:06 am

bhemstedt View the latest post

No unread posts Remote capture path incorrect

realdreams

1

1054

Fri Jan 04, 2013 5:14 am

grossmj View the latest post

No unread posts Attachment(s) Memory not being released 0.8.3

njkt809

1

1220

Sat Sep 08, 2012 9:15 pm

grossmj View the latest post

No unread posts Console port XXXX already in use

Sudharshan

0

1444

Sun Jul 29, 2012 4:46 am

Sudharshan View the latest post

No unread posts MPLS bug : Neighbor not UP!!

lovelee

1

1287

Sun Jul 22, 2012 10:09 am

rednectar View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 165 topics ]  Go to page Previous  1, 2, 3, 4, 5 ... 7  Next


All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO