It is currently Mon Nov 18, 2019 10:46 pm


All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Proccessore Use.
PostPosted: Sat Nov 29, 2008 12:30 pm 
I have a mac book pro running boot camp.
In windows xp that can handle GNS3 with 5 1700 routers. In os X GNS 3 dies at 2 ,why is that?




Top
  
 
 Post subject: Re: Proccessore Use.
PostPosted: Sat Nov 29, 2008 2:52 pm 
Offline

Joined: Tue Oct 14, 2008 6:57 pm
Posts: 76
You have to generate the appropriate idlepc

_________________
-------

LBSources
- GNS3 .. Cisco Routing on Your Desktop

Get some GNS3 labs @ http://www.gns3-labs.com


Top
 Profile  
 
 Post subject: Re: Proccessore Use.
PostPosted: Thu Sep 29, 2011 10:34 pm 
Offline

Joined: Thu Sep 29, 2011 10:26 pm
Posts: 2
I have a MacBook Pro 6,2. Core i7 w/8 GB Ram. I start one router (2600/3700) and configure the idlePC value. Its running between 5.8 and 9.0 %. When I add routers (ive tried up to 7), the processor goes up to 50 % and the temp rises to 50 - 60 C. Ive tried all different idlePC values and the performance does not improve. Does anyone have any suggestions. Is this normal? I also use this program on an old Pentium D windows XP machine and I can get the CPU to 0% with 10 routers.




Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO