It is currently Tue Oct 16, 2018 9:03 pm


All times are UTC




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: gns error
PostPosted: Sun May 20, 2012 7:16 am 
Offline

Joined: Mon Apr 30, 2012 7:22 pm
Posts: 5
Hi Jeremy,

I hope you doing good. I need your help to fix 203-bad numbers of parameters error . please help me or suggest me something. I can't study network anymore.

Sincerely
Ricky




Top
 Profile  
 
 Post subject: Re: gns error
PostPosted: Sun May 20, 2012 7:32 am 
Offline

Joined: Mon Apr 30, 2012 7:22 pm
Posts: 5
screenshot


Attachments:
File comment: screenshot
Doc1.docx [96.52 KiB]
Downloaded 124 times
Top
 Profile  
 
 Post subject: Re: gns error
PostPosted: Sun May 20, 2012 8:03 am 
Offline
Site Admin

Joined: Sat Oct 11, 2008 1:41 pm
Posts: 2668
Location: Canada
Hello,

I need more info. Please type "debug 1" into the Dynagen console and paste the output here. Also post the topology (.net file)

Thanks,

_________________
Jeremy, GNS3 Programmer & Benevolent Dictator for Life.


Top
 Profile  
 
 Post subject: Re: gns error
PostPosted: Wed May 23, 2012 9:35 pm 
Offline

Joined: Mon Apr 30, 2012 7:22 pm
Posts: 5
Thanks for response Jeremy.

Please find the .net file .

Since i am not able to start the dynamips , hence i am not able to share result you asked.




Attachments:
File comment: I got this file from http://gns3vault.com/Switching/spanning-tree-for-ccna.html
topology.net [3.03 KiB]
Downloaded 110 times
Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO