It is currently Tue Jun 18, 2019 7:18 pm


All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Vlan1 protocol is down
PostPosted: Sat Oct 05, 2013 9:20 am 
Offline

Joined: Fri Oct 04, 2013 8:26 am
Posts: 4
Vlan 1 state is up but protocol is down... Interface Fa1/0 is what i connected to a MS loopback adapter.
Fa1/0 is in Vlan 1. therefore it's an active port.
(I already checked Bitdefender firewall, it's open) I allowed 9.0.0.9 & 9.0.0.1




Top
 Profile  
 
 Post subject: Re: Vlan1 protocol is down
PostPosted: Sat Oct 05, 2013 9:26 am 
Offline

Joined: Fri Oct 04, 2013 8:26 am
Posts: 4
Please find the attached link for screenshot
http://oi40.tinypic.com/5yrbdc.jpg


Top
 Profile  
 
 Post subject: Re: Vlan1 protocol is down
PostPosted: Sat Oct 05, 2013 9:30 am 
Offline

Joined: Fri Oct 04, 2013 8:26 am
Posts: 4
RUNNING-CONFIG


!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname Router
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$HQw.$BYZAj4f3TjYohw7hGWwXw/
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
!
!
!
no ip domain lookup
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
ip tcp synwait-time 5
!
!
!
!
!
interface FastEthernet0/0
no ip address
shutdown
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface FastEthernet1/0
no switchport
no ip address
!
interface FastEthernet1/1
shutdown
!
interface FastEthernet1/2
shutdown
!
interface FastEthernet1/3
shutdown
!
interface FastEthernet1/4
shutdown
!
interface FastEthernet1/5
shutdown
!
interface FastEthernet1/6
shutdown
!
interface FastEthernet1/7
shutdown
!
interface FastEthernet1/8
shutdown
!
interface FastEthernet1/9
shutdown
!
interface FastEthernet1/10
shutdown
!
interface FastEthernet1/11
shutdown
!
interface FastEthernet1/12
shutdown
!
interface FastEthernet1/13
shutdown
!
interface FastEthernet1/14
shutdown
!
interface FastEthernet1/15
shutdown
!
interface Vlan1
ip address 9.0.0.1 255.255.255.0
!
ip default-gateway 9.0.0.9
ip forward-protocol nd
!
!
no ip http server
no ip http secure-server
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
banner motd ^C
=======================================================================================================================
please stay out of this network
=========================================================================================
)


^C
!
line con 0
exec-timeout 0 0
password 7 045802150C2E
logging synchronous
login
line aux 0
exec-timeout 0 0
privilege level 15
logging synchronous
line vty 0 4
exec-timeout 0 0
password 7 060506324F41
logging synchronous
login
line vty 5 15
exec-timeout 0 0
password 7 060506324F41
logging synchronous
login
!
!
end




Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO