It is currently Sat Apr 20, 2019 2:57 pm


All times are UTC




Post new topic Reply to topic  [ 13 posts ]  Go to page Previous  1, 2
Author Message
 Post subject: Re: ASA 8.42 gives: Dynamips error Connection lost
PostPosted: Sun Feb 09, 2014 3:33 pm 
Offline

Joined: Sun Feb 09, 2014 3:21 pm
Posts: 1
I have the same error !
I have changed the preferences-> qemu -> general settings -> choise Show QemuWrapper Advanced Options -> External Qemuwrapper -> Add other IP address .
test again , it's runing .




Top
 Profile  
 
 Post subject: Re: ASA 8.42 gives: Dynamips error Connection lost
PostPosted: Thu May 15, 2014 8:29 pm 
Offline

Joined: Fri Mar 14, 2014 3:41 pm
Posts: 8
milin1607 wrote:
you have to just go to....Dynamips.....and change the Base Console port.....to another Like 2005 or anything else.

THANK YOU!!! it works :)


Top
 Profile  
 
 Post subject: Re: ASA 8.42 gives: Dynamips error Connection lost
PostPosted: Wed Jul 23, 2014 12:20 am 
Offline

Joined: Wed Mar 20, 2013 3:37 am
Posts: 5
illectronic wrote:
milin1607 wrote:
you have to just go to....Dynamips.....and change the Base Console port.....to another Like 2005 or anything else.

THANK YOU!!! it works :)



+1

Changed the console port and the below url working fine!

http://nethow.org/?p=29




Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 13 posts ]  Go to page Previous  1, 2

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO