It is currently Sun Oct 25, 2020 5:32 pm


All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: GNS3.0.7 on WindowsXP SP3 failed to start qemu
PostPosted: Fri Mar 19, 2010 4:43 pm 
Just installed most recent release of GNS3.0.7(2010.02.27) released on Windows XP SP3
Qemu failed to start
when
Edit -> Preferences -> Qemu and hit the Test button
Your help is greatly appreciated.

And I found the qemuwrapper-start.cmd didn't pack in the install package.




Attachments:
File comment: test qemu and qemuwrapper
testqemu.JPG
testqemu.JPG [ 123.76 KiB | Viewed 3155 times ]
File comment: missing qemuwrapper-start.cmd
qemu2.JPG
qemu2.JPG [ 8.95 KiB | Viewed 4968 times ]
File comment: qemu failed to start
qemu.JPG
qemu.JPG [ 61.87 KiB | Viewed 3051 times ]
Top
  
 
 Post subject: Re: GNS3.0.7 on WindowsXP SP3 failed to start qemu
PostPosted: Mon Apr 05, 2010 8:09 am 
im having the same issue. Did you ever resolve this ?


Top
  
 
 Post subject: Re: GNS3.0.7 on WindowsXP SP3 failed to start qemu
PostPosted: Tue Apr 06, 2010 5:38 am 
yes,, i have same case with you..( when i test button is failed ) but i can still run pix and asa.. but for junos can't ping between junos and route or junos and pc....... . wierd case..

can anyone explaind that




Top
  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO