It is currently Thu Nov 15, 2018 9:06 am


All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: ASA and PIX activation doesn't take automatically.
PostPosted: Tue Aug 12, 2014 3:03 pm 
Offline

Joined: Wed Jan 08, 2014 5:08 am
Posts: 5
I always enter the serial and key in the configuration when adding a PIX firewall to QEMU config. But when I add the PIX to the topology I have to reenter the activation-key xxxx xxxx xxx xxx xxx command. This takes around 10 minutes everytime I start doing a new topology. This wastes a lot of time for me. I have tried all versions of GNS3 from 0.8.3 to 0.8.7 None fixed this problem for me. I really need this fixed.

Similarly in ASA there isn't any place to add the activation key. Since for a new topology I need an activation key. It takes around 20 minutes or more to just set up the ASA with an activation key. I need some way so that the ASA automatically takes the activation key during first bootup and the same for the PIX.

Please help. Any help would be greatly appreciated.




Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO