It is currently Wed Oct 21, 2020 7:48 am


All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: What am I doing wrong???
PostPosted: Fri Sep 06, 2013 6:01 pm 
Offline

Joined: Fri Sep 06, 2013 5:56 pm
Posts: 1
So the first time I tried to install GNS3 all the add ons created a huge problem with the PC, to the extend that it had to be reimaged.
The second time around I declined all offers, and now I am stuck with a Zip opener and no GNS3 app. WTH????




Top
 Profile  
 
 Post subject: Re: What am I doing wrong???
PostPosted: Fri Sep 06, 2013 6:45 pm 
Offline

Joined: Sun Sep 16, 2012 9:55 pm
Posts: 541
Location: England
I'm going to presume your running Windows, since you haven't said... That said the GNS3 installer doesn't include any add-ons or offers, only the following components:

  • Dynamips
  • Qemu/Pemu
  • Putty
  • VPCS
  • WinPCAP
  • Wireshark

I would double-check your download and maybe re-download the installer from http://gns3.net/download



_________________
Daniel
Forum Moderator & Debian Package Maintainer for GNS3, Dynamips & VPCS.
Standalone DEB Packages are available from http://gns3.serverb.co.uk - To be updated!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO