It is currently Wed Jul 30, 2014 1:08 pm


All times are UTC




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: error 205-VM R0: unable to add binding for slot 0/0
PostPosted: Tue May 26, 2009 2:43 pm 
When I try to connect router and switch to me gives out an error "205-VM R0: unable to add binding for slot 0/0". Help to correct it?




Top
  
 
 Post subject: Re: error 205-VM R0: unable to add binding for slot 0/0
PostPosted: Sun Nov 08, 2009 7:12 am 
Does anyone know what the deal is with this? I am getting the same error.


Top
  
 
 Post subject: Re: error 205-VM R0: unable to add binding for slot 0/0
PostPosted: Sun Nov 08, 2009 5:07 pm 
Offline

Joined: Mon Oct 13, 2008 11:26 am
Posts: 817
Location: Finland
Are you trying to connect serial interface to the switch? It is not possible at all.

_________________
Br,
Kaage
Image Image


Top
 Profile  
 
 Post subject: Re: error 205-VM R0: unable to add binding for slot 0/0
PostPosted: Sun Nov 08, 2009 5:35 pm 
kaage wrote:
Are you trying to connect serial interface to the switch? It is not possible at all.


Sorry, I didn't even read the original post thoroughly enough. I was trying to connect a router to a router - no switch involved. Anyway, I somehow magically got it to work. It just worked all of a sudden. So stupid.




Top
  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO