It is currently Sat Nov 25, 2017 3:36 am


All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Can't connect to the external hypervisor on 127.0.0.1:7200
PostPosted: Fri Apr 04, 2014 7:10 pm 
Offline

Joined: Fri Apr 04, 2014 5:42 pm
Posts: 11
Hello,

I installed today GNS3 unter Ubuntu 12.04 as a virtual machine running VM-Ware.

I read all the post and yes I set up my hypervisor manually:

1. Go to the IOS images and hypervisor
2. Go to the external hypervisor tab
3. Add and external hypervisor with the following settings:
- host :127.0.0.1
- port: 7200
- base udp: 10000
- base console 2000
4. Go to the images tab
5. select the image that you want to use and uncheck the @use the hyoervision manager
6. Select the 127.0.0.1:7200 hypervisor

I cannot find point 5 here but all other and dont work.

I also have the ubuntu firewall ufw disabled.

When I set the IOS to local which is not recommended and produce an error line every time in dynamips it works.

Any ideas?
thanx a lot for all your help




Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO