It is currently Mon Aug 26, 2019 9:43 am


All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Getting error while opening telnet localhost
PostPosted: Mon Oct 15, 2012 6:47 am 
Offline

Joined: Mon Oct 15, 2012 6:40 am
Posts: 2
please help me to solve the problem.
I already done the guidelines given into the tutorials but still getting error.File is attached.




Attachments:
File comment: error
error.png
error.png [ 28.64 KiB | Viewed 1995 times ]
Top
 Profile  
 
 Post subject: Re: Getting error while opening telnet localhost
PostPosted: Mon Oct 15, 2012 2:33 pm 
Offline
Site Admin

Joined: Sat Oct 11, 2008 1:41 pm
Posts: 2668
Location: Canada
Hi,

Please check that your terminal path is valid in GNS3 preferences.

_________________
Jeremy, GNS3 Programmer & Benevolent Dictator for Life.


Top
 Profile  
 
 Post subject: Re: Getting error while opening telnet localhost
PostPosted: Tue Oct 16, 2012 5:24 am 
Offline

Joined: Mon Oct 15, 2012 6:40 am
Posts: 2
Hey...I got that..putty.exe was missing..I m in the game now.

Thanks for reply.




Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO