GNS3
http://forum.gns3.net/

ASA cannot install anyconnect in gns3 1 beta 3
http://forum.gns3.net/topic12340.html
Page 1 of 1

Author:  soly [ Fri Oct 03, 2014 8:04 am ]
Post subject:  ASA cannot install anyconnect in gns3 1 beta 3

Attachment:
QQ截图20141003155942.png
QQ截图20141003155942.png [ 213.79 KiB | Viewed 3006 times ]


got it
https://tools.cisco.com/bugsearch/bug/C ... ng_site=ss

asa 8.42 can't support anyconnect 3.1.
but anyconnect-win-2.5.x-k9.pkg good works.

Page 1 of 1 All times are UTC
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/