GNS3
http://forum.gns3.net/

Virtualbox vm error in new beta3
http://forum.gns3.net/topic12258.html
Page 1 of 1

Author:  bijayswain [ Mon Sep 29, 2014 3:44 am ]
Post subject:  Virtualbox vm error in new beta3

Hi I am getting some error when I try to use virtualbox VM tab in ne gns3 v1 beta3 . error is attached .in earlier version it was working fine.
My OS is win7 64bit.

Attachments:
VBoxlist.png
VBoxlist.png [ 201.25 KiB | Viewed 4361 times ]

Author:  grossmj [ Mon Sep 29, 2014 8:53 pm ]
Post subject:  Re: Virtualbox vm error in new beta3

Hi,

What version of VirtualBox do you have?

Can you try with version 4.3.12 and let me know about the result?

http://download.virtualbox.org/virtualb ... 33-Win.exe

Thanks,

Author:  bijayswain [ Tue Sep 30, 2014 7:43 am ]
Post subject:  Re: Virtualbox vm error in new beta3

Hi
still same issue. same error

Page 1 of 1 All times are UTC
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/