GNS3
http://forum.gns3.net/

Cannot use Junos, Qemu host and VPCS under Linux
http://forum.gns3.net/topic3023.html
Page 1 of 1

Author:  kishorekannan [ Thu Jan 13, 2011 9:33 am ]
Post subject:  Cannot use Junos, Qemu host and VPCS under Linux

Dear all,
I was facing the same issue while using Gns3 0.7.1 under Ubuntu 10.04. I raised a post to get my issue solved but i was not getting any help,
http://www.gns3.net/phpBB/topic2121.html?sid=8edbb518aff53f1e059b1e9ec3262735
I thought it will be solved in the future release. But i am facing the same issue in 0.7.3. You people are doing many many big things but you are not doing the documentation work. As far as me is concerned i am using GNS3 from GNS3 0.7RC1 when using this version i can use cisco routers along with VPCS in windows. After that you people have developed many more simulated devices like Juniper routers, Cisco IDS, Pix and ASA, LISA, Qemu host (Microcore, Tinycore) but i can use only Cisco router simulation. Please do the documentation work so that people like me can also use your emulator software to emulate the networking devices.


Thanks in advance
Kishore

Page 1 of 1 All times are UTC
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/