It is currently Fri May 14, 2021 1:22 pm

All times are UTC

Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Linux Mint 12 - qemu and IDS/ASA
PostPosted: Fri Jan 20, 2012 11:51 pm 

Joined: Mon Apr 12, 2010 8:32 pm
Posts: 18
I just am of a fresh install of Linux Mint 12 and cannot add either an ASA or IDS to my topologies.

I am tried both with GNS-0.7.4 and 0.8.2 and get the same result. I am running qemuwrapper before starting GNS3 since it fails. I am able to run a JunOS router though. I am having the similar issue on the MAC, is it something to do with python 2.7?

Exception happened during processing of request from ('', 50884)
Traceback (most recent call last):
File "/usr/lib/python2.7/", line 582, in process_request_thread
self.finish_request(request, client_address)
File "/usr/lib/python2.7/", line 323, in finish_request
self.RequestHandlerClass(request, client_address, self)
File "/usr/lib/python2.7/", line 641, in __init__
File "/usr/lib/python2.7/", line 694, in finish
File "/usr/lib/python2.7/", line 303, in flush
error: [Errno 32] Broken pipe

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC

Who is online

Users browsing this forum: No registered users and 1 guest

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group