It is currently Tue Jul 23, 2019 6:17 pm


All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: node configurator in cloud doesn't show any interface
PostPosted: Thu May 08, 2014 4:35 am 
Offline

Joined: Thu May 08, 2014 4:20 am
Posts: 2
Hi ,

I have been using GNS3 with VBox successfully . But once i have upgraded VBox to the latest version. Now i am not able to configure the cloud . it doesnot show any interface in the NIO Ethernet . I have reinstalled GNS3 and VBox but with the same result . If i install only GNS3 then i can see my adapters inside the node configurator->NIO Ethernet . But as soon as i install VBox and then i check inside the cloud of GNS3 , then i can't see my adapters inside the node configurator->NIO Ethernet . Sometimes If i click on C1 inside the cloud it will just hang and GNS3 will stop working.I am stuck guys . Please help

I have attached the screen shot




Attachments:
Screenshot_cloud.png
Screenshot_cloud.png [ 236.57 KiB | Viewed 1270 times ]
Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO